Vulnerabilità Adobe Flash Player

È stata scoperta una vulnerabilità critica zero-day (CVE-2016-4117) in Adobe Flash Player, versione 21.0.0.226 e precedenti per Windows, OS X, Linux e Chrome OS. Se sfruttata con successo, questa vulnerabilità potrebbe causare un crash e consentire potenzialmente ad un attaccante di assumere il controllo del sistema interessato.

Secondo quanto riportato da Adobe nell’avviso di sicurezza pubblicato il 10 maggio scorso, questa vulnerabilità sarebbe attualmente sfruttata in-the-wild.

Si raccomanda di installare gli ultimi aggiornamenti rilasciati da Adobe e aggiornare il flash player all’ultima release (21.0.0.242)

Abbiamo il piacere di annunciare che in data 29 giugno 2017 ha avuto luogo la trasformazione societaria di Euro Informatica da Srl a Società per...